Bug 420 - Martian BuildRequires
: Martian BuildRequires
Status: CLOSED NOTABUG
: Sisyphus
(All bugs in Sisyphus/sawfish)
: unstable
: all Linux
: P4 minor
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2002-01-21 11:04 by
Modified: 2009-05-10 09:31 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2002-01-21 11:04:40
These packages can be safely omitted from BuildRequires:
XFree86-devel-static libguppi-devel
---

---
fixed
------- Comment #1 From 2004-05-05 17:42:00 -------
нет пакета