Bug 43076 - Обновить пакет
Summary: Обновить пакет
Status: ASSIGNED
Alias: None
Product: Sisyphus
Classification: Development
Component: libwebsockets (show other bugs)
Version: unstable
Hardware: x86_64 Linux
: P5 normal
Assignee: Vitaly Lipatov
QA Contact: qa-sisyphus
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2022-06-27 12:00 MSK by fruktime@altlinux.org
Modified: 2022-06-27 15:18 MSK (History)
1 user (show)

See Also:


Attachments
спек (5.55 KB, text/x-rpm-spec)
2022-06-27 12:00 MSK, fruktime@altlinux.org
no flags Details

Note You need to log in before you can comment on or make changes to this bug.
Description fruktime@altlinux.org 2022-06-27 12:00:15 MSK
Created attachment 10986 [details]
спек

Необходимо обновить пакет с включенным параметром -DLWS_WITH_LIBUV.
Comment 1 Vitaly Lipatov 2022-06-27 13:28:47 MSK
(Ответ для fruktime@altlinux.org на комментарий #0)
> Создано вложение 10986 [details] [подробности]
> спек
> 
> Необходимо обновить пакет с включенным параметром -DLWS_WITH_LIBUV.
Может быть, вы тогда отправите задание на сборку?
Comment 2 fruktime@altlinux.org 2022-06-27 15:18:39 MSK
Хорошо