Bug 4343 - Нужно обрать требование пакета sane
: Нужно обрать требование пакета sane
Status: CLOSED FIXED
: Sisyphus
(All bugs in Sisyphus/kdegraphics-kooka)
: unstable
: all Linux
: P2 normal
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2004-06-11 00:38 by
Modified: 2005-08-30 03:51 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2004-06-11 00:38:26
Теперь (sane-1.0.14-alt2) программам, которые используют сканнер, 
требуется только пакет libsane. Нет необходимости тянуть отдельно 
sane.
------- Comment #1 From 2004-07-05 16:55:46 -------
fixed in kdegraphics-kooka-3.2.3-alt2