Bug 437 - php-mode.el не работоспособен
: php-mode.el не работоспособен
Status: CLOSED FIXED
: Sisyphus
(All bugs in Sisyphus/emacs-el)
: unstable
: all Linux
: P4 critical
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2002-01-23 13:35 by
Modified: 2003-08-25 15:18 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2002-01-23 13:35:07
После компиляции php-mode.el не работает
Новый можно взять здесь: <a href="http://sourceforge.net/projects/php-mode/">http://sourceforge.net/projects/php-mode/</a>

И очень было бы хорошо поставлять его откомпилированным.

---

---

------- Comment #1 From 2002-01-31 15:10:33 -------
В последней сборке уже новая версия.
И даже лежит там, где надо.
Но она все равно не скомпилирована ;-((((
------- Comment #2 From 2002-01-31 15:10:33 -------
В последней сборке уже новая версия.
И даже лежит там, где надо.
Но она все равно не скомпилирована ;-((((