Bug 4468 - Bad: не работает с тегами FLAC
: Bad: не работает с тегами FLAC
Status: CLOSED NOTABUG
: Sisyphus
(All bugs in Sisyphus/easytag)
: unstable
: all Linux
: P2 normal
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2004-06-22 16:23 by
Modified: 2006-09-28 20:00 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2004-06-22 16:23:58
Bad: Утилита не видит тегов во FLAC. Если ей записать тего во flac файл то она
дописывает ID3 теги.
------- Comment #1 From 2004-06-26 15:02:41 -------
This is not a bug, just behavior.
------- Comment #2 From 2006-09-28 18:20:09 -------
Закроем?
------- Comment #3 From 2006-09-28 20:00:27 -------
Закрываем.