Bug 4791 - Устарела документация
: Устарела документация
Status: CLOSED WORKSFORME
: Sisyphus
(All bugs in Sisyphus/apt-indicator)
: unstable
: all Linux
: P2 normal
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2004-07-14 22:22 by
Modified: 2005-06-20 18:31 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2004-07-14 22:22:33
В документации к apt-indicator написано, что для icewm нужно прописывать
winoptions. 

Для свежих версий icewm этого не нужно делать.
------- Comment #1 From 2004-07-15 11:52:26 -------
Начиная с какой версии IceWM winoptions не нужно прописывать? 
------- Comment #2 From 2004-07-15 11:54:49 -------
zerg, сделай,пожайлуста, патч с указанием версии начиная с которой это не надо
делать. 
------- Comment #3 From 2004-07-16 11:31:40 -------
Версия - 1.2.13-alt1
------- Comment #4 From 2004-08-09 13:23:43 -------
как я понимаю всё уже исправлено? 
 
------- Comment #5 From 2004-08-09 14:12:14 -------
(In reply to comment #3) 
> Версия - 1.2.13-alt1 
Только без alt1 
 
------- Comment #6 From 2005-06-20 18:31:01 -------
Верю на слово.