Bug 5018 - Нужно обновить для Гнома2.6
: Нужно обновить для Гнома2.6
Status: CLOSED FIXED
: Sisyphus
(All bugs in Sisyphus/gnome-icon-theme-aquafusion)
: unstable
: all Linux
: P2 blocker
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2004-08-18 19:58 by
Modified: 2005-09-04 23:15 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2004-08-18 19:58:10

    
------- Comment #1 From 2004-08-18 20:20:58 -------
Исправлено