Bug 5020 - Нужно обновить для Гнома 2.6 Есть SVG - версия
: Нужно обновить для Гнома 2.6 Есть SVG - версия
Status: CLOSED FIXED
: Sisyphus
(All bugs in Sisyphus/gnome-icon-theme-gorilla)
: unstable
: all Linux
: P2 blocker
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2004-08-18 20:00 by
Modified: 2006-01-25 09:32 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2004-08-18 20:00:47

    
------- Comment #1 From 2004-09-09 10:02:49 -------
Замена уже собрана.
------- Comment #2 From 2006-01-25 09:32:28 -------
Давным-давно fixed.