Bug 5023 - [FR] Нужно обновить для Гнома 2.6
: [FR] Нужно обновить для Гнома 2.6
Status: CLOSED WONTFIX
: Sisyphus
(All bugs in Sisyphus/gnome-icon-theme-k-style)
: unstable
: all Linux
: P2 enhancement
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2004-08-18 20:02 by
Modified: 2007-11-10 20:39 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2004-08-18 20:02:46

    
------- Comment #1 From 2007-06-04 14:30:20 -------
Mark as FR.
------- Comment #2 From 2007-11-10 20:39:39 -------
А гном уже 2.20.