Bug 5030 - Системная библиотека libfreetype.so включена в пакет openoffice
: Системная библиотека libfreetype.so включена в пакет openoffice
Status: CLOSED FIXED
: Sisyphus
(All bugs in Sisyphus/openoffice.org)
: unstable
: all Linux
: P2 blocker
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2004-08-20 15:22 by
Modified: 2005-08-29 00:54 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2004-08-20 15:22:04
/usr/lib/OpenOffice.org1.1.2/program/filter/libfreetype.so.6    openoffice.org
/usr/lib/libfreetype.so.6       freetype2
/usr/lib/libfreetype.so.6.3.3   freetype2
------- Comment #1 From 2004-08-20 23:56:14 -------
*** Bug 5005 has been marked as a duplicate of this bug. ***
------- Comment #2 From 2004-08-31 14:33:11 -------
Исправлено в 1.1.2-alt2