Bug 5163 - Зависимость на pygtk
: Зависимость на pygtk
Status: CLOSED FIXED
: Sisyphus
(All bugs in Sisyphus/bluez-utils)
: unstable
: all Linux
: P2 blocker
Assigned To:
:
:
:
:
: 3459 5196
  Show dependency tree
 
Reported: 2004-09-06 14:31 by
Modified: 2006-12-17 16:22 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2004-09-06 14:31:59
У пакета отсуствует зависимость на python-module-pygtk, и из-за этого не
работает утилита bluepin сразу после установки пакета в систему.
------- Comment #1 From 2004-09-10 11:22:32 -------
Поправьте пожалуйста хотя бы к Мастеру...
------- Comment #2 From 2004-12-24 13:13:19 -------
fixed