Bug 5212 - please add kernel-feat-drivers-pktcdvd
: please add kernel-feat-drivers-pktcdvd
Status: CLOSED WONTFIX
: Sisyphus
(All bugs in Sisyphus/kernel-image-std-up)
: unstable
: all Linux
: P4 enhancement
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2004-09-14 12:27 by
Modified: 2006-10-16 12:12 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2004-09-14 12:27:15
хочется использовать udf с этим ядром
------- Comment #1 From 2006-09-28 22:18:44 -------
Могу рекомендовать использовать std26, которое на данный момент собрано с
требуемым.  Заниматься 2.4 уже вряд ли осмысленно.
------- Comment #2 From 2006-10-16 12:12:02 -------
Точнее, это ядро ушло в orphaned -- с текущей glibc-2.5 оно просто не работает.

2 vsu: может, мне пересмотреть старые ядерные баги да позакрывать подобные, а
похожие на правду перевесить на *26*?