Bug 5333 - postgresql-contrib-7.4.5-alt1 depend on /usr/bin/etags from emacs21-common-21.3-alt10.1.1
: postgresql-contrib-7.4.5-alt1 depend on /usr/bin/etags from emacs21-common-21...
Status: CLOSED WONTFIX
: Sisyphus
(All bugs in Sisyphus/postgresql-contrib)
: unstable
: all Linux
: P2 normal
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2004-10-15 12:26 by
Modified: 2005-09-04 20:18 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2004-10-15 12:26:53
subj
------- Comment #1 From 2005-08-14 18:36:32 -------
Не думаю что решать это сейчас актуально.