Bug 544 - Broken dependencie on glib2-devel
: Broken dependencie on glib2-devel
Status: CLOSED FIXED
: Sisyphus
(All bugs in Sisyphus/glib2)
: unstable
: all Linux
: P4 minor
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2002-02-05 12:54 by
Modified: 2005-08-27 19:09 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2002-02-05 12:54:35
libfribidi: Depends: libglib-1.3.so.12
which placed in glib2-devel
---

---

------- Comment #1 From 2002-02-07 11:43:37 -------
glib2-1.3.12.90-alt2
------- Comment #2 From 2002-02-07 11:43:37 -------
glib2-1.3.12.90-alt2