Bug 5461 - Update to 2.3?
: Update to 2.3?
Status: CLOSED FIXED
: Sisyphus
(All bugs in Sisyphus/fhs)
: unstable
: all Linux
: P2 enhancement
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2004-11-05 16:59 by
Modified: 2005-09-22 16:06 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2004-11-05 16:59:16
У нас затевается переход на FHS 2.3? По кр.мере, /media уже используется.
------- Comment #1 From 2004-11-15 23:21:25 -------
Не переход а upgrade :)
------- Comment #2 From 2005-09-03 21:53:47 -------
Собрал fhs-2.3-alt1.