Bug 56 - missing BuildRequires
: missing BuildRequires
Status: CLOSED FIXED
: Sisyphus
(All bugs in Sisyphus/php)
: unstable
: all Linux
: P4 minor
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2001-10-05 19:58 by
Modified: 2009-05-10 09:30 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2001-10-05 19:58:10
BuildRequires: apache - требуется /usr/sbin/apxs.

---

---

------- Comment #1 From 2002-02-18 21:07:21 -------
Исправлено в пакете apache-common -- apxs перенесен в него.
------- Comment #2 From 2002-02-18 21:07:21 -------
Исправлено в пакете apache-common -- apxs перенесен в него.