Bug 5694 - package new release (8.15 gpl or 8.50 AFPL), please
: package new release (8.15 gpl or 8.50 AFPL), please
Status: CLOSED FIXED
: Sisyphus
(All bugs in Sisyphus/ghostscript-classic)
: unstable
: all Linux
: P2 normal
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2004-12-12 20:36 by
Modified: 2006-09-28 15:49 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2004-12-12 20:36:08
С сентября 2004 доступна GPL-версия Ghostscript 8.15. В ветке 8.x помимо
прочего
содержатся улучшения в части создания PDF.
------- Comment #1 From 2004-12-14 10:55:34 -------
Хорошо, только мы пользуемся веткой ESP Ghostscript. 

Всё соберу как только будет время. 
------- Comment #2 From 2006-09-27 22:33:37 -------
Кажется, уже исправлено. Закройте кто-нить из участников, please.
------- Comment #3 From 2006-09-28 15:49:10 -------
done