Bug 5720 - Пакету не должен принадлежать каталог /usr/share/aclocal
: Пакету не должен принадлежать каталог /usr/share/aclocal
Status: CLOSED WONTFIX
: Sisyphus
(All bugs in Sisyphus/smalltalk)
: unstable
: all Linux
: P2 normal
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2004-12-16 14:03 by
Modified: 2005-09-04 21:52 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2004-12-16 14:03:45
Пакету не должен принадлежать каталог /usr/share/aclocal
------- Comment #1 From 2004-12-16 14:20:56 -------
*** Bug 5721 has been marked as a duplicate of this bug. ***
------- Comment #2 From 2004-12-29 15:21:50 -------
Этот пакет на данный момент заброшен.