Bug 5742 - rebuild with gtk2, please
: rebuild with gtk2, please
Status: CLOSED FIXED
: Sisyphus
(All bugs in Sisyphus/MPlayer-gui)
: unstable
: all Linux
: P3 normal
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2004-12-19 20:04 by
Modified: 2006-09-28 23:32 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2004-12-19 20:04:01
Пересоберите MPlayer-gui под gtk2, пожалуйста. В Сизифе для gtk1 нет ни тем, ни
движков (engines).

Gtk2-сборки под Федору есть уже почти год. Жалоб на них не припомню.
------- Comment #1 From 2006-09-28 23:32:55 -------
fixed in 1.0-alt27.20060823