Bug 5876 - Package php-snmp requires old version of php-libs
: Package php-snmp requires old version of php-libs
Status: CLOSED DUPLICATE of bug 5753
: Sisyphus
(All bugs in Sisyphus/php-snmp)
: unstable
: all Linux
: P3 normal
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2005-01-14 15:39 by
Modified: 2005-09-16 06:41 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2005-01-14 15:39:50
При установке пакета php-snmp : Запрашивает старую зависимость. 
php-snmp: 
 PreDepends: php-libs (=1:4.3.9-alt0.cvs20040802) но 1:4.3.11-alt0.cvs20041217 
установлен
------- Comment #1 From 2005-01-14 16:00:39 -------
Я в курсе этой проблемы.

*** This bug has been marked as a duplicate of 5753 ***