Bug 5957 - Ждём версию 1.9
: Ждём версию 1.9
Status: CLOSED FIXED
: Sisyphus
(All bugs in Sisyphus/libatk)
: unstable
: all Linux
: P2 normal
Assigned To:
:
:
:
:
: 5894
  Show dependency tree
 
Reported: 2005-01-26 10:57 by
Modified: 2005-07-13 15:47 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2005-01-26 10:57:50
Без версии 1.9 тормозится эволюция развития прогрессивного континуума.
------- Comment #1 From 2005-01-28 10:24:11 -------
Спасибо. 
------- Comment #2 From 2005-01-28 10:25:07 -------
Теперь всё замечательно.