Bug 5985 - /usr/share/info/gnuplot.info.bz2 conflicts with gnuplot-4.0.0-alt1
: /usr/share/info/gnuplot.info.bz2 conflicts with gnuplot-4.0.0-alt1
Status: CLOSED FIXED
: Sisyphus
(All bugs in Sisyphus/emacs-gnuplot)
: unstable
: all Linux
: P2 normal
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2005-01-28 12:49 by
Modified: 2007-05-23 12:58 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2005-01-28 12:49:42
file /usr/share/info/gnuplot.info.bz2 from install of emacs-gnuplot-0.5s-alt4
conflicts with file from package gnuplot-4.0.0-alt1
------- Comment #1 From 2006-12-17 17:09:56 -------
reassign
------- Comment #2 From 2006-12-18 22:57:14 -------
fixed in emacs-gnuplot-0.6