Bug 6020 - Не пора ли обновить сборку до 1.6.*
: Не пора ли обновить сборку до 1.6.*
Status: CLOSED WONTFIX
: Sisyphus
(All bugs in Sisyphus/libmidgard)
: unstable
: all Linux
: P2 minor
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2005-02-03 17:40 by
Modified: 2010-10-30 15:32 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2005-02-03 17:40:19
Если заниматься им некому и некогда, то я могу попробовать его подхватить, если
только первоначальные его приверженцы в нем не разочаровались.
Steps to Reproduce:
1. apt-get install libmidgard
2. rpm -q --qf '%{NAME}-%{VERSION}-%{RELEASE}\n' libmidgard
Actual Results:  
libmidgard-1.5.1-alt0.3cvs20030916

Expected Results:  
libmidgard-1.6.2-alt1
------- Comment #1 From 2005-02-11 06:01:06 -------
Если есть желание - то действительно лучше его подхватить, потому что у меня
как-то пока нет времени на него...
------- Comment #2 From 2007-06-01 13:19:59 -------
Пакета нет в Сизифе и им никто не занимается => перевешиваю на nobody@
------- Comment #3 From 2010-10-30 15:32:20 -------
Пакета нет в Сизифе - следовательно, wontfix.