Системы: server-11.1-x86-64 Версия пакета:proxmox-datacenter-manager-1.0.2-alt1.1 Шаги воспроизведения: 1.Запустить proxmox-datacenter-api.service: systemctl start proxmox-datacenter-api.service 2.Проверить статус: systemctl status proxmox-datacenter-api.service Ожидаемый результат: Сервис успешно запускается и имеет статус active (running). Фактический результат: Сервис не запускается, статус failed. В журнале отображается ошибка: Error: No such file or directory (os error 2)