Bug 6036 - Radeon Mobility 9100IGP not found
: Radeon Mobility 9100IGP not found
Status: CLOSED FIXED
: Sisyphus
(All bugs in Sisyphus/hwdatabase)
: unstable
: all Linux
: P2 normal
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2005-02-04 18:48 by
Modified: 2005-10-31 22:59 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2005-02-04 18:48:01
ATI Technologies Inc RS300M AGP [Radeon Mobility 9100IGP] [VGA compatible
controller]
1002:5835:152d:0726  drivers:  not found  class:003:00:00
hwid: BDBDF1CCB3674B83
------- Comment #1 From 2005-02-08 10:26:38 -------
fixed (0.3.1)
------- Comment #2 From 2005-02-08 10:27:58 -------
*** Bug 6033 has been marked as a duplicate of this bug. ***