Bug 6145 - Error in accessing Enigmail service
: Error in accessing Enigmail service
Status: CLOSED DUPLICATE of bug 6837
: Sisyphus
(All bugs in Sisyphus/thunderbird-enigmail)
: unstable
: all Linux
: P2 normal
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2005-02-19 12:07 by
Modified: 2005-08-29 16:56 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2005-02-19 12:07:51
Enigmail вроде работает, его кнопка появляется в панели инструментов и в меню
Thunderbird, но
Steps to Reproduce:
1. попытатся выполнить любое действие с Enigmail, например OpenPGP Key
Management и там Generate Key Pair (существующие ключи в этом окне перестали
показыватся)
2. наблюдать сооббщение Error in accessing Enigmail service
3.
------- Comment #1 From 2005-08-29 16:56:04 -------

*** This bug has been marked as a duplicate of 6837 ***