Bug 6152 - /media/cdrom
Summary: /media/cdrom
Status: CLOSED FIXED
Alias: None
Product: Sisyphus
Classification: Development
Component: apt (show other bugs)
Version: unstable
Hardware: all Linux
: P5 critical
Assignee: Gleb F-Malinovskiy
QA Contact: qa-sisyphus
URL:
Keywords:
: 6410 (view as bug list)
Depends on:
Blocks:
 
Reported: 2005-02-22 12:04 MSK by Sergey V Turchin
Modified: 2005-08-10 19:53 MSD (History)
6 users (show)

See Also:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Sergey V Turchin 2005-02-22 12:04:34 MSK
Сейчас у нас CDROM в /media/cdrom, в apt.conf поправить нужно
Comment 1 Dmitry V. Levin 2005-03-01 16:33:35 MSK
Да, пожалуй что так.
Comment 2 Dmitry V. Levin 2005-04-05 19:57:33 MSD
*** Bug 6410 has been marked as a duplicate of this bug. ***
Comment 3 Anton Farygin 2005-04-06 09:45:36 MSD
Дим, а когда добавишь ?

А то труба - не получается тестировать установку с CDROM'а ;-(
Comment 4 Dmitry V. Levin 2005-05-18 20:07:52 MSD
Fixed in -alt11.
Comment 5 Sergey V Turchin 2005-08-10 15:38:57 MSD
Теперь то же в умолчательном /etc/fstab :-) 
Comment 6 Dmitry V. Levin 2005-08-10 15:46:48 MSD
У setup'а уже есть #7619.
Comment 7 Sergey V Turchin 2005-08-10 19:53:13 MSD
Извинтеляюсь