Bug 622 - etcskel-all-0.4.2-alt1 doesn\'t conflict with etcskel-uk-cp1251 < 0.4.2-alt1
: etcskel-all-0.4.2-alt1 doesn\'t conflict with etcskel-uk-cp1251 < 0.4.2-alt1
Status: CLOSED FIXED
: Sisyphus
(All bugs in Sisyphus/altlinux-release)
: unstable
: all Linux
: P4 major
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2002-02-16 20:32 by
Modified: 2003-08-25 15:18 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2002-02-16 20:32:01
apt-get install etcskel-all doesn\'t work on a system where
etcskel-uk-cp1251 < 0.4.2-alt1 is already installed.

---

---

------- Comment #1 From 2002-02-18 10:19:28 -------
Я закрою багу так как не позднее чем сегодня планируется слить окончательно все
в один etcskel
------- Comment #2 From 2002-02-18 10:19:28 -------
Я закрою багу так как не позднее чем сегодня планируется слить окончательно все
в один etcskel