Bug 6239 - Please update to version 0.6
: Please update to version 0.6
Status: CLOSED FIXED
: Sisyphus
(All bugs in Sisyphus/libgecko-sharp)
: unstable
: all Linux
: P2 enhancement
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2005-03-10 10:05 by
Modified: 2005-08-31 15:20 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2005-03-10 10:05:00
Есть предложение обновить сборку libgecko-sharp для сборки
http://imendio.com/projects/blam/

libgecko-sharp-0.5-alt1
------- Comment #1 From 2005-05-16 13:33:39 -------
done
------- Comment #2 From 2005-08-30 13:47:26 -------
2vyt: Ну и где Blam? :) 
------- Comment #3 From 2005-08-31 15:20:33 -------
Отпал за ненадобностью (себя и гнома), уже нашлась liferea.