Bug 646 - invalid BuildRequires: sgml-tools-style-dsssl
: invalid BuildRequires: sgml-tools-style-dsssl
Status: CLOSED FIXED
: Sisyphus
(All bugs in Sisyphus/gnome-pim)
: unstable
: all Linux
: P4 blocker
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2002-02-22 18:07 by
Modified: 2003-08-25 15:18 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2002-02-22 18:07:50
gnome-pim-1.4.3-alt1 package BuildRequires contains package which is removed
from Sisyphus: sgml-tools-style-dsssl
---

---
------- Comment #1 From 2002-03-18 18:27:19 -------
Fixed in 1.4.3-alt2
------- Comment #2 From 2002-03-18 18:27:19 -------
Fixed in 1.4.3-alt2