Bug 647 - invalid BuildRequires: libjs
: invalid BuildRequires: libjs
Status: CLOSED FIXED
: Sisyphus
(All bugs in Sisyphus/kde1-compat)
: unstable
: all Linux
: P4 blocker
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2002-02-22 18:16 by
Modified: 2003-09-24 12:28 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2002-02-22 18:16:43
kde1-compat-1.1.2-ipl15mdk package BuildRequires contains unknown package: libjs
---

---

------- Comment #1 From 2002-03-20 19:06:10 -------
fixed in  kde1-compat-1.1.2-ipl16mdk
------- Comment #2 From 2002-03-20 19:06:10 -------
fixed in  kde1-compat-1.1.2-ipl16mdk
------- Comment #3 From 2003-09-24 12:27:59 -------
reassign 2 zerg@altlinux.org