Bug 6562 - Server HP Proliant 380 + RAID Smart Array 5i Controller
: Server HP Proliant 380 + RAID Smart Array 5i Controller
Status: CLOSED DUPLICATE of bug 6561
: Sisyphus
(All bugs in Sisyphus/install2-x11-qt)
: unstable
: all Linux
: P2 major
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2005-04-18 12:42 by
Modified: 2005-09-01 12:07 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2005-04-18 12:42:06
Разделы размечаются нормально, проходит форматирование, этап "установка
минимальной системы" после этого "зеленый пустой экран" (с надписью
 вверху).
На 1-й консоли последнее сообщение:
 "Kernel panic - not syncing: Attempted to kill init!"
Модуль контроллера cciss.
------- Comment #1 From 2005-04-18 12:51:34 -------

*** This bug has been marked as a duplicate of 6561 ***