Bug 6564 - Fix gfxboot version in requires
: Fix gfxboot version in requires
Status: CLOSED FIXED
: Sisyphus
(All bugs in Sisyphus/design-bootloader-Compact)
: unstable
: all Linux
: P2 normal
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2005-04-18 14:46 by
Modified: 2006-12-07 09:56 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2005-04-18 14:46:40
Скрипт help2txt отсутствовал в ранних версиях gfxboot.
Думаю достаточно будет поставить >= 2.5
------- Comment #1 From 2005-04-22 16:30:30 -------
Уточнение: вместо requires читать buildrequires
------- Comment #2 From 2005-06-20 17:55:10 -------
Исправлено в CVS (и в следующих сборках)