Bug 657 - package build error
: package build error
Status: CLOSED WONTFIX
: Sisyphus
(All bugs in Sisyphus/klyx)
: unstable
: all Linux
: P4 major
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2002-02-22 20:36 by
Modified: 2003-09-24 12:29 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2002-02-22 20:36:28
klyx-0.10.0-ipl6mdk package build fails at configure stage.
The error is:
checking for Qt... configure: error: Qt (>= 1.42 and < 2.0) (libraries) not found. Please check your installation!

---

---

------- Comment #1 From 2002-10-24 23:04:55 -------
orphaned
------- Comment #2 From 2002-10-24 23:04:55 -------
orphaned
------- Comment #3 From 2003-09-24 12:29:25 -------
reassign 2 zerg@altlinux.org