Bug 6648 - doubled question while partitioning
: doubled question while partitioning
Status: CLOSED DUPLICATE of bug 6631
: Sisyphus
(All bugs in Sisyphus/install2-x11-qt)
: unstable
: all Linux
: P2 minor
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2005-04-25 17:31 by
Modified: 2005-09-02 16:34 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2005-04-25 17:31:07
выбрал "очистить диск", а потом "авто" - вылез вопрос "очистить
диск?" - получилось дублирование действия. если диск чистый, то при авто -
просто разбить?
------- Comment #1 From 2005-04-25 21:23:01 -------
(в 2.9.9.3 ещё не проверил, но оно ж так и осталось? :)
------- Comment #2 From 2005-04-29 23:51:19 -------
это часом не дубль #6631?
------- Comment #3 From 2005-04-30 08:36:10 -------

*** This bug has been marked as a duplicate of 6631 ***