Bug 675 - lyx not requires for tetex-xdvi
: lyx not requires for tetex-xdvi
Status: CLOSED FIXED
: Sisyphus
(All bugs in Sisyphus/lyx)
: unstable
: all Linux
: P4 minor
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2002-03-01 14:24 by
Modified: 2009-05-10 09:31 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2002-03-01 14:24:13
У lyx-1.1.6-alt10 нет зависимости на tetex-xdvi, поэтому не получается
просмотреть потрясающий вывод программы lyx :)

---

---
------- Comment #1 From 2003-12-07 02:32:35 -------
fixed 
------- Comment #2 From 2003-12-20 12:03:29 -------
fixed in 1.3.3-alt3 
------- Comment #3 From 2004-12-04 20:25:09 -------
закрыто