Bug 6794 - Надо пересобрать с libpq4.0
: Надо пересобрать с libpq4.0
Status: CLOSED FIXED
: Sisyphus
(All bugs in Sisyphus/perl-DBD-Pg)
: unstable
: all Linux
: P2 normal
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2005-05-07 17:19 by
Modified: 2008-07-23 14:55 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2005-05-07 17:19:04
Все дружно переходит на Postgresql 8 :)
------- Comment #1 From 2005-06-25 05:15:23 -------
* Sun May 22 2005 Alexey Tourbin <at@altlinux.ru> 1.42-alt1
- 1.41 -> 1.42
- built against libpq4/postgresql8.0