Bug 6982 - old version
: old version
Status: CLOSED FIXED
: Sisyphus
(All bugs in Sisyphus/libgpgme)
: unstable
: all Linux
: P2 normal
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2005-06-01 19:19 by
Modified: 2005-08-10 18:54 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2005-06-01 19:19:38
1.0.1 but 1.02 already released.
------- Comment #1 From 2005-08-10 18:54:31 -------
fixed