Bug 7012 - Попытка дважды подхватиться апачем
: Попытка дважды подхватиться апачем
Status: CLOSED DUPLICATE of bug 2907
: Sisyphus
(All bugs in Sisyphus/mod_php)
: unstable
: all Linux
: P5 minor
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2005-06-06 15:24 by
Modified: 2006-06-26 00:59 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2005-06-06 15:24:35
/var/log/httpd/error_log

[Mon Jun  6 11:35:34 2005] [warn] module mod_php4.c is already added, skipping
Steps to Reproduce:
1. apt-get install mod_php
2. service httpd start
3. ;-)
------- Comment #1 From 2006-02-25 13:50:29 -------
Кстати, актуальна и поныне. Буквально на днях словил такое же сообщение...
------- Comment #2 From 2006-06-26 00:59:44 -------
Ыыы... кажется, мы сошлись на том, что моя бага.
Постараюсь добраться, пинайте.

*** This bug has been marked as a duplicate of 2907 ***