Bug 7016 - Версия 4.1.x
: Версия 4.1.x
Status: CLOSED FIXED
: Sisyphus
(All bugs in Sisyphus/libMySQL)
: unstable
: all Linux
: P2 enhancement
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2005-06-06 18:08 by
Modified: 2006-11-21 13:09 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2005-06-06 18:08:10
Хотелось бы 4.1.x поюзать. И они его рекомендуют.
------- Comment #1 From 2005-11-01 15:35:09 -------
Можно узнать, будет ли когда-нибудь ветка 4.1? :)
Кстати, ветка 5.0 уже считается стабильной, может быть и ее собрать? Тоже очень
нужна. Могу чем-то помочь или попробовать собрать самостоятельно.
------- Comment #2 From 2005-11-01 16:24:55 -------
Да, 4.1 к выходу очередного дистрибутива уже не нова будет. Наверное можно 
сразу 5.х собирать  
------- Comment #3 From 2006-11-21 13:09:36 -------
5.0 давно в сизифе