Bug 713 - gthhtml uses /usr/bin/conv_deskfiles.pl during build; it should require the package
: gthhtml uses /usr/bin/conv_deskfiles.pl during build; it should require the p...
Status: CLOSED FIXED
: Sisyphus
(All bugs in Sisyphus/gtkhtml)
: unstable
: all Linux
: P4 minor
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2002-03-15 12:45 by
Modified: 2009-05-10 09:31 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2002-03-15 12:45:30
gnome-libs-devel >= 1.4.1.4 ?
---

---

------- Comment #1 From 2002-03-30 20:09:54 -------
Fixed in alt4
------- Comment #2 From 2002-03-30 20:09:54 -------
Fixed in alt4