Bug 724 - не подходит версия openh323 ?
: не подходит версия openh323 ?
Status: CLOSED FIXED
: Sisyphus
(All bugs in Sisyphus/gnomemeeting)
: unstable
: all Linux
: P4 critical
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2002-03-19 00:50 by
Modified: 2003-08-25 15:18 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2002-03-19 00:50:50
[<a href="mailto:lav@lav" target="_new">lav@lav</a> RPMS]$ gnomemeeting
&gt; &gt;gnomemeeting: relocation error: /usr/lib/libopenh323.so.1: undefined
&gt; &gt; symbol: __vt_12PDTMFDecoder

rpms:
libpwlib-1.2.12-alt1
openh323_1-1.8.0-alt1
gnomemeeting-0.85.1-alt1

---

---