Bug 754 - Зависимости пакета eroaster
: Зависимости пакета eroaster
Status: CLOSED WONTFIX
: Sisyphus
(All bugs in Sisyphus/eroaster)
: unstable
: all Linux
: P4 minor
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2002-03-26 14:04 by
Modified: 2009-05-10 09:31 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2002-03-26 14:04:45
Не прописаны зависимости- pygtk и pygnome в силу �его после
инсталляции прога не работает.
---

---
------- Comment #1 From 2002-12-19 16:35:54 -------
Пакет более не поддерживается в Сизифе
------- Comment #2 From 2002-12-19 16:35:54 -------
Пакет более не поддерживается в Сизифе