Bug 7745 - directfb: need version 0.9.22
: directfb: need version 0.9.22
Status: CLOSED FIXED
: Sisyphus
(All bugs in Sisyphus/directfb)
: unstable
: all Linux
: P2 normal
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2005-08-24 22:23 by
Modified: 2007-10-31 22:46 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2005-08-24 22:23:13
нуждаюсь в новой версии, необходимой для сборки пакета Fusionsound 0.9.22
------- Comment #1 From 2005-09-02 20:30:04 -------
В incoming уже лежит, но с ней пока не пересобраны все использующие пакеты 
-rw-r--r--     1966253 2005/08/25 14:54:24 directfb-0.9.22-alt1.src.rpm 
------- Comment #2 From 2007-05-02 13:45:47 -------
В Сизифе 0.9.25, думаю, что баг можно закрывать :)