Bug 7837 - Хорошо бы новую версию получить
: Хорошо бы новую версию получить
Status: CLOSED FIXED
: Sisyphus
(All bugs in Sisyphus/libpoppler)
: unstable
: all Linux
: P2 normal
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2005-09-02 15:53 by
Modified: 2006-10-31 19:48 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2005-09-02 15:53:13
Для сборки evince требуется новая версия libpoppler. 
Есть ли возможно сильно не отставать с выпуском новых версий?
------- Comment #1 From 2006-01-03 01:44:43 -------
Выложена 
 
 
------- Comment #2 From 2006-05-14 03:44:17 -------
Нельзя ли собрать libpoppler >= 0.5.1
или сообщить о планах?
Нужно для сборки evince
------- Comment #3 From 2006-05-15 19:59:45 -------
В Дедале лежит мой 0.5.1, если это поможет мантейнеру.
------- Comment #4 From 2006-10-31 19:48:03 -------
В Сизифе  
libpoppler-0.5.4-alt2.i586.rpm