Bug 7867 - acpid cannot start
: acpid cannot start
Status: CLOSED DUPLICATE of bug 7849
: Sisyphus
(All bugs in Sisyphus/acpid)
: unstable
: all Linux
: P2 normal
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2005-09-05 11:02 by
Modified: 2005-12-28 10:06 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2005-09-05 11:02:14
# sudo service acpid start
Starting acpid service: acpid: can't open /proc/acpi/event: Device or resource busy
                                                                               
                     [FAILED]

Вот такая штука проходит, когда пытаюсь запустить ACPID, переставший почему-то
запускаться.
------- Comment #1 From 2005-09-05 19:07:50 -------

*** This bug has been marked as a duplicate of 7849 ***