Bug 8114 - Naming and requirements for Mozilla plugin
: Naming and requirements for Mozilla plugin
Status: CLOSED FIXED
: Sisyphus
(All bugs in Sisyphus/j2se1.4-blackdown)
: unstable
: all Linux
: P3 minor
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2005-10-01 16:14 by
Modified: 2009-05-10 09:32 (History)


Attachments
new spec (14.73 KB, text/plain)
2005-10-01 16:17, Valery Inozemtsev
no flags Details


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2005-10-01 16:14:48
у пакета plugin-mozilla неверные requires и имя
------- Comment #1 From 2005-10-01 16:17:45 -------
Created an attachment (id=1156) [details]
new spec
------- Comment #2 From 2005-10-03 23:38:44 -------
Clarified summary
------- Comment #3 From 2005-10-30 19:22:23 -------
Fixed in j2se1.4-blackdown-1.4.2_02-alt1