Bug 8233 - UPCOMING RELEASE: indexhtml needs to be updated
: UPCOMING RELEASE: indexhtml needs to be updated
Status: CLOSED DUPLICATE of bug 7100
: Sisyphus
(All bugs in Sisyphus/indexhtml-Compact)
: unstable
: all Linux
: P1 minor
Assigned To:
:
:
:
:
: 7079
  Show dependency tree
 
Reported: 2005-10-16 11:24 by
Modified: 2009-05-10 09:32 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2005-10-16 11:24:53
Current problems (in /usr/share/doc/HTML/index-{be,en,ru,uk}.html):

1. Link to FAQ mispelled (should be http://faq.altLinux.ru)
2. Link to mailing lists should be updated to
http://www.altlinux.ru/content/view/52/51 - at least for index-ru.html
------- Comment #1 From 2005-10-17 10:06:07 -------
Reassign
------- Comment #2 From 2005-10-17 11:45:34 -------
re (2) -- maybe lists.altlinux.org is safer (if not better) yet?

*** This bug has been marked as a duplicate of 7100 ***
------- Comment #3 From 2005-10-17 15:38:53 -------
closing duplicate bug