Bug 826 - screensaver-properties-capplet obsoleted by xscreensaver 4.x
: screensaver-properties-capplet obsoleted by xscreensaver 4.x
Status: CLOSED NOTABUG
: Sisyphus
(All bugs in Sisyphus/control-center)
: unstable
: all Linux
: P4 minor
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2002-04-12 00:59 by
Modified: 2004-04-29 12:13 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2002-04-12 00:59:41
xscreensaver puts its own version of the capplet in /usr/X11R6/bin. The capplet
from control-center is incompatible with the new xscreensaver, as it is unable
to start it with correct arguments.
---

---
------- Comment #1 From 2004-04-29 12:13:47 -------
нет такого пакета