Bug 8289 - 3.0.1 is required
: 3.0.1 is required
Status: CLOSED NOTABUG
: Sisyphus
(All bugs in Sisyphus/libfftw)
: unstable
: all Linux
: P2 normal
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2005-10-18 20:36 by
Modified: 2006-02-09 00:44 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2005-10-18 20:36:24
мне нужна 3.0.1 for cinelerra-2.0
Соберете?
М. б. лучше как libfftw3, можно в backports ложить без проблем
------- Comment #1 From 2006-01-04 10:48:43 -------
См. Сизиф - уже два года там лежит  
libfftw3-3.0.1-alt0.6.i586.rpm  
------- Comment #2 From 2006-02-09 00:44:27 -------
ок